Unable to run luxrender

Discussion related to the organization of the source code, repository and code-level/compiler optimization.

Moderators: Dade, coordinators

Re: Unable to run luxrender

Postby luya » Mon Jan 30, 2017 1:14 pm

Yes, I mean embree 2.13.0
luya
 
Posts: 12
Joined: Mon Oct 17, 2016 1:03 pm

Previous

Return to Organization & Optimization

Who is online

Users browsing this forum: No registered users and 1 guest